WordPress-Sichterheitslücke in Gutenberg-Template-Plugin gefährdet Websites

Basic Tutorials

Gehört zum Inventar
WordPress-Websites, die das Gutenberg-Template-Plugin verwenden, sind von einer kritischen Sicherheitslücke betroffen. Hacker können das Library & Redux Framework angreifen und die Seite damit vollständig lahmlegen. Ein Sicherheitspatch steht bereits zum Download bereit. Millionen von Seiten gefährdet Gleich zwei Sicherheitslücken können das WordPress Gutenberg Template Library & Redux Framework komplett lahmlegen. Damit sind Angreifer in der … (Weiterlesen...)
 
Oben